FH Complete
 
 
 

Für den Betrieb von FH-Complete müssen folgende Systemvoraussetzungen erfüllt werden:

  • WebServer (empfohlen: Apache 2.4)
  • PHP 5.6 oder höher
  • PostgreSQL 9.4

Browseranforderungen

Für die Applikationen TEMPUS und FAS wird ein Gecko-basierender Browser benötigt:

Für die Applikationen CIS und Vilesci kann jeder standardkonforme Webbrowser verwendet werden.



IMPRESSUM

KONTAKT